Outguess 1.1.1

Nouvelle version de Outguess

Outguess

Une nouvelle version de Outguess est disponible aujourd’hui !


Version 1.1.1

– Outguess nécessite OS X 10.8 ou ultérieur.
– Ajout de l’aide.
– Correction du code.
– Correction de l’aide.
– Correction de l’interface.

Share this post from Rbcafe :
Share on FacebookShare on Google+Tweet about this on Twitter
Rbcafe © 2004- | Rb Cafe 1.2 | Contacter Rbcafe | Suivez Rbcafe sur Twitter | Page sur Facebook | Politique de confidentialité